<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US"> <head profile="http://gmpg.org/xfn/11">
<!-- v 1.1 -->
<title>Apple Releases iOS 10.3 to Users Worldwide | iPhoneRoot.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="title" content="  Apple Releases iOS 10.3 to Users Worldwide | iphoneroot.com" />
<meta name="blogcatalog" content="9BC9166710" /> 
<meta name="blogcatalog" content="9BC9166716" /> 
<link href="http://iphoneroot.com/wp-content/themes/custom/style.css" rel="stylesheet" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="iphoneroot.com RSS Feed" href="http://iphoneroot.com/feed/" />
<link rel="shortcut icon" type="image/x-png" href="http://iphoneroot.com/favicon.ico" />
<link rel="pingback" href="http://iphoneroot.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="iPhoneRoot.com &raquo; Apple Releases iOS 10.3 to Users Worldwide Comments Feed" href="http://iphoneroot.com/apple-releases-ios-10-3-to-users-worldwide/feed/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://iphoneroot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://iphoneroot.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apple Releases macOS Sierra 10.12.4 to Users Worldwide' href='http://iphoneroot.com/apple-releases-macos-sierra-10-12-4-to-users-worldwide/' />
<link rel='shortlink' href='http://iphoneroot.com/?p=30293' />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[243,311] -->
<meta name="description" content="On Monday, Apple released the final version of iOS 10.3 to users worldwide. The latest firmware version contains several new features and a number of stability," />
<meta name="keywords" content="apple,applications,beta,car,developers,firmware,iphone,itunes,mac,operating system,security,test,tweak,update,wwdc" />
<link rel="canonical" href="http://iphoneroot.com/apple-releases-ios-10-3-to-users-worldwide/" />
<!-- /all in one seo pack -->
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
, "show_helper_text": false, "show_info": true, "show_extended_info": true  });
});</script>
      
<meta http-equiv="Content-Language" content="en-US" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_RU { background:url(http://iphoneroot.com/wp-content/plugins/qtranslate/flags/ru.png) no-repeat }
.qtrans_flag_en { background:url(http://iphoneroot.com/wp-content/plugins/qtranslate/flags/us.png) no-repeat }
</style>
<link hreflang="RU" href="http://iphoneroot.com/RU/apple-releases-ios-10-3-to-users-worldwide/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+iPhoneRoot+%28iPhoneRoot%3A+Everyday+news+about+iPhone%2C+iPod+Touch+and+iPad%29" rel="alternate" />
<link rel="stylesheet" href="http://iphoneroot.com/wp-content/plugins/wp-page-numbers/tiny/wp-page-numbers.css" type="text/css" media="screen" /><meta http-equiv="X-XRDS-Location" content="http://iphoneroot.com/?xrds" />
<meta http-equiv="X-Yadis-Location" content="http://iphoneroot.com/?xrds" />
<style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://iphoneroot.com/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
/* ]]> */
</style><!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">
.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>
</head>
<body>

<div id="container" class="group">

<div class="iphhd"><a href="http://iphoneroot.com/">
<img src="http://iphoneroot.com/iphoneroot-logo-main-t.png" border="0" width="32" height="32"> iPhoneRoot.com</a>
&nbsp;&nbsp;&nbsp;&nbsp;
<a onClick="document.cookie='IPHONEROOT_LANG=en; expires='+ new Date(new Date().setDate(new Date().getDate() + 10)).toUTCString(); return true;" href="http://iphoneroot.com/apple-releases-ios-10-3-to-users-worldwide/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+iPhoneRoot+%28iPhoneRoot%3A+Everyday+news+about+iPhone%2C+iPod+Touch+and+iPad%29"><img src="http://iphoneroot.com/images/US_flag.png" width="38" height="20" border="0" style="border:1px solid #DADADA;"></a>&nbsp;
<a onClick="document.cookie='IPHONEROOT_LANG=RU; expires='+ new Date(new Date().setDate(new Date().getDate() + 10)).toUTCString(); return true;" href="http://iphoneroot.com/RU/apple-releases-ios-10-3-to-users-worldwide/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+iPhoneRoot+%28iPhoneRoot%3A+Everyday+news+about+iPhone%2C+iPod+Touch+and+iPad%29"><img src="http://iphoneroot.com/images/RU_flag.png" width="38" height="20" border="0" style="border:1px solid #DADADA;"></a>

<div id="topper">
<div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iPhoneRoot 970x90 Single Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-2514821055276660"
     data-ad-slot="9407965644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>

</div>


<!--

<table border="0" cellspacing="0" width="100%"><tr><td>
	<div class="headline">
		<a href="http://iphoneroot.com/apple-announces-new-iphone-6s-and-iphone-6s-plus-images/">
			<div class="headlineBox">
				<div class="headlineImage">
					<img src="http://iphoneroot.com/images/head/header-iphone6s.png">
				</div>
				<div class="headlineText">
					<p>Apple announced iPhone 6s and iPhone 6s Plus</p>
				</div>
			</div>
		</a>
	</div>
	<div class="headline">
		<a href="http://iphoneroot.com/apple-announces-new-ipad-mini-4-and-ipad-pro-images/">
			<div class="headlineBox">
				<div class="headlineImage">
					<img src="http://iphoneroot.com/images/head/header-ipad-pro.png">
				</div>
				<div class="headlineText">
					<p>Apple introduced iPad mini 4 and iPad Pro</p>
				</div>
			</div>
		</a>
	</div>
	<div class="headline">
		<a href="http://iphoneroot.com/apple-announces-new-apple-tv-set-top-box/">
			<div class="headlineBox">
				<div class="headlineImage">
					<img src="http://iphoneroot.com/images/head/header-appletv.png">
				</div>
				<div class="headlineText">
					<p>Apple announced new Apple TV</p>
				</div>
			</div>
		</a>
	</div>	<div class="headline">
		<a href="http://iphoneroot.com/apple-has-officially-unveiled-the-apple-watch/">
			<div class="headlineBox">
				<div class="headlineImage">
					<img src="http://iphoneroot.com/images/head/head50.png">
				</div>
				<div class="headlineText">
					<p>Apple Has Officially Unveiled the 'Apple Watch'</p>
				</div>
			</div>
		</a>
	</div>
	<div class="headline">
		<a href="http://iphoneroot.com/jailbreak-unlock-tutorials-and-faq/">
			<div class="headlineBox">
				<div class="headlineImage">
					<img src="http://iphoneroot.com/images/head/headline3.png">
				</div>
				<div class="headlineText">
					<p>Step-by-step tutorial: jailbreak and unlock</p>
				</div>
			</div>
		</a>
	</div>
	
	
</td></tr></table>

-->

<div id="content" class="group">

<div class="navigation group">
    <div class="alignleft">&laquo; <a href="http://iphoneroot.com/apple-releases-macos-sierra-10-12-4-to-users-worldwide/" rel="prev">Apple Releases macOS Sierra 10.12.4 to Users Worldwide</a></div>
    <div class="alignright"></div>
</div>


<!--<h1 id="post-"><a href="" rel="bookmark"></a></h1>-->
<h1>Apple Releases iOS 10.3 to Users Worldwide</h1>
﻿<noindex>
<div align="right">
<table cellspacing="10" cellpadding="5" border="0" align="center">
	<tbody border="0">
		<tr>
		<td valign="top">
		    <iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fiphoneroot.com%2Fapple-releases-ios-10-3-to-users-worldwide%2F&amp;text=Apple Releases iOS 10.3 to Users Worldwide&ampcount=none" style="width:120px; height:20px;"></iframe>
		</td>
		<td valign="top">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fiphoneroot.com%2Fapple-releases-ios-10-3-to-users-worldwide%2F&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:120px; height: 21px;"></iframe>		</td>
			 		</tr>
	</tbody>
</table>
</div>
</noindex>
<br>
<div class="main">

<div class="ibonus2" align="center" style="padding-left:15px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iPh 728x90 bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2514821055276660"
     data-ad-slot="9388738816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br><br>

	

  
  
	</p>
<p dir="ltr">On Monday, Apple released the final version of iOS 10.3 to users worldwide. The latest firmware version contains several new features and a number of stability, security, and performance tweaks.</p>
<p dir="ltr"><a href="http://iphoneroot.com/wp-content/uploads/2017/03/iOS-10.3-update.png"  rel="lightbox[30293]"><img class="alignnone size-large wp-image-30294" src="http://iphoneroot.com/wp-content/uploads/2017/03/iOS-10.3-update-482x400.png" alt="" width="482" height="400" /></a></p>
<p dir="ltr"><span id="more-30293"></span></p>
<p dir="ltr">iOS 10.3 features the APFS file system that replaced HFS+, the Find My AirPods feature, as well as better Siri integration with payment, ride booking and automaker applications. There’re also some enhancements for CarPlay and other sections of the operating system.</p>
<p dir="ltr">The release took place several weeks after the start of testing. The developers and public testers received seven betas of iOS 10.3. The next big update for developers is probably iOS 11. It will be announced at the WWDC conference in June.</p>
<p dir="ltr">If you want to download iOS 10.3, you can do this right now. Backup your device using iTunes or iCloud, and then go to the Software Update section.</p>
<p dir="ltr">Along with iOS 10.3, Apple also released macOS Sierra 10.12.4 with Night Shift and other improvements. You can find more details on the update in our <a href="http://iphoneroot.com/apple-releases-macos-sierra-10-12-4-to-users-worldwide/" >post</a>.</p>
<p dir="ltr">	<br>
	
	
<div class="tw">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iPhone right bottom 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2514821055276660"
     data-ad-slot="7922713641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br><br>

	<strong>Follow us on <noindex><a href="http://www.twitter.com/iphoneroot" rel="nofollow" target="_blanc">Twitter</a></noindex>: </strong> &nbsp;&nbsp;&nbsp;&nbsp;
	<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=iphoneroot&show_count=true" style="width:300px; height:20px;"></iframe>
	
	<br>
	<br>
    <br>

	<div align="right" style="padding: 10;">
	<noindex>
	<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
	<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
	<!--<div class="addthis_toolbox addthis_default_style">-->
		<a rel="nofollow" class="addthis_button_vk"></a>
		<a rel="nofollow" class="addthis_button_facebook"></a>
		<!--<a rel="nofollow" class="addthis_button_myspace"></a>-->
		<!--<a rel="nofollow" class="addthis_button_delicious"></a>-->
		<a rel="nofollow" class="addthis_button_digg"></a>
		<!--<a rel="nofollow" class="addthis_button_stumbleupon"></a>-->	
		<!--<a rel="nofollow" class="addthis_button_reddit"></a>-->
		<a rel="nofollow" class="addthis_button_twitter"></a>
		<a rel="nofollow" class="addthis_button_google"></a>
		<a rel="nofollow" class="addthis_button_googlereader"></a>
		<a rel="nofollow" class="addthis_button_yahoobkm"></a>
		<a rel="nofollow" class="addthis_button_livejournal"></a>
		<span class="addthis_separator">|</span>
		<a rel="nofollow" class="addthis_button_favorites"></a>
		<a rel="nofollow" class="addthis_button_email"></a>
				<span class="addthis_separator">|</span>
		<a rel="nofollow" href="http://addthis.com/bookmark.php?v=250&amp;username=iphoneroot" class="addthis_button_expanded"></a>
	</div>
	</noindex>
	<br><br>
	</div>
</div>	
	
	
<div class="tw">
	<h4>Latest posts</h4>
	<ul class="st-related-posts">
		<li><a href='http://iphoneroot.com/apple-releases-ios-10-3-to-users-worldwide/' title='Apple Releases iOS 10.3 to Users Worldwide'>Apple Releases iOS 10.3 to Users Worldwide</a></li>
	<li><a href='http://iphoneroot.com/apple-releases-macos-sierra-10-12-4-to-users-worldwide/' title='Apple Releases macOS Sierra 10.12.4 to Users Worldwide'>Apple Releases macOS Sierra 10.12.4 to Users Worldwide</a></li>
	<li><a href='http://iphoneroot.com/siri-on-ios-11-to-feature-imessage-integration-ai-and-machine-learning-rumor/' title='Siri on iOS 11 to Feature iMessage Integration, AI, and Machine Learning – Rumor'>Siri on iOS 11 to Feature iMessage Integration, AI, and Machine Learning – Rumor</a></li>
	<li><a href='http://iphoneroot.com/tsmc-to-start-a11-chip-volume-production-in-april/' title='TSMC to Start A11 Chip Volume Production in April'>TSMC to Start A11 Chip Volume Production in April</a></li>
	<li><a href='http://iphoneroot.com/top-10-stories-of-the-week-153/' title='Top 10 Stories of the Week'>Top 10 Stories of the Week</a></li>
	</ul>
</div>	

<br><br>
</div>


 

<div align="right" style="padding: 10;">

 



&nbsp;&nbsp;&nbsp;
<div class="tw"> 
  
</div>

</div>


<p class="comments"><a href="http://iphoneroot.com/apple-releases-ios-10-3-to-users-worldwide/#comments"><img src="http://iphoneroot.com/wp-content/themes/custom/images/comment.png">
Leave a comment</a></p>

<!-- ad --> 


<div class="meta group">
<div class="signature">
    <p>Written by Andrey <span class="edit"></span></p>
    <p>Tuesday, March 28, 2017.  8:05</p>
</div>	
<div class="tags">
    <p>Posted in <a href="http://iphoneroot.com/category/all/" title="View all posts in All" rel="category tag">All</a>,<a href="http://iphoneroot.com/category/official/" title="View all posts in Official" rel="category tag">Official</a>,<a href="http://iphoneroot.com/category/software/" title="View all posts in Software" rel="category tag">Software</a></p>
    <p>Tagged with <a href="http://iphoneroot.com/tag/apple/" rel="tag">Apple</a>, <a href="http://iphoneroot.com/tag/applications/" rel="tag">applications</a>, <a href="http://iphoneroot.com/tag/beta/" rel="tag">beta</a>, <a href="http://iphoneroot.com/tag/car/" rel="tag">Car</a>, <a href="http://iphoneroot.com/tag/developers/" rel="tag">developers</a>, <a href="http://iphoneroot.com/tag/firmware/" rel="tag">Firmware</a>, <a href="http://iphoneroot.com/tag/iphone/" rel="tag">iPhone</a>, <a href="http://iphoneroot.com/tag/itunes/" rel="tag">iTunes</a>, <a href="http://iphoneroot.com/tag/mac/" rel="tag">Mac</a>, <a href="http://iphoneroot.com/tag/operating-system/" rel="tag">Operating system</a>, <a href="http://iphoneroot.com/tag/security/" rel="tag">security</a>, <a href="http://iphoneroot.com/tag/test/" rel="tag">test</a>, <a href="http://iphoneroot.com/tag/tweak/" rel="tag">tweak</a>, <a href="http://iphoneroot.com/tag/update/" rel="tag">update</a>, <a href="http://iphoneroot.com/tag/wwdc/" rel="tag">WWDC</a></p></div>
</div>

<div class="navigation group">
    <div class="alignleft">&laquo; <a href="http://iphoneroot.com/apple-releases-macos-sierra-10-12-4-to-users-worldwide/" rel="prev">Apple Releases macOS Sierra 10.12.4 to Users Worldwide</a></div>
    <div class="alignright"></div>
</div>


<div class="tw">

<!-- You can start editing here. -->

<a name="comments" id="comments"></a>


 
<!-- If comments are open, but there are no comments. -->




<a name="respond" id="respond"></a>

<h3 class="reply">Leave a Reply</h3>



<form action="http://iphoneroot.com/wp-comments-post.php" method="post" id="commentform">
<div class="postinput">
<br>
<p><input class="comment" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input class="comment" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<!--<p><input class="comment" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>-->

<br>
<p>You can login with iPhoneRoot account <a href="http://iphoneroot.com/wp-login.php?redirect_to=http://iphoneroot.com/apple-releases-ios-10-3-to-users-worldwide/">here</a>.</p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" title="Please review your comment before submitting" />
<input type="hidden" name="comment_post_ID" value="30293" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8991ac9d9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p><p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="http://iphoneroot.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment_common.js"></script>
</div>
</form>


</div>


</div> 


<div id="sidebar">
<div class="sbar">
<form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2514821055276660:a6jpyl4r6dz" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<noindex>
</noindex>

<br>
<noindex>
	<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=iphoneroot&show_count=true" style="width:300px; height:20px;"></iframe>
</noindex>

</div>
<br>
<div align="center">
<!-- Яндекс.Директ -->
	<div id="yandex_ad"></div>
	<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Direct.insertInto(132835, "yandex_ad", {
				ad_format: "direct",
				font_size: 1,
				type: "vertical",
				limit: 9,
				title_font_size: 3,
				links_underline: true,
				site_bg_color: "FFFFFF",
				header_bg_color: "FFFFFF",
				bg_color: "FFFFFF",
				border_color: "FFFFFF",
				title_color: "0000CC",
				url_color: "006600",
				text_color: "000000",
				hover_color: "0066FF",
				sitelinks_color: "0000CC",
				favicon: true,
				no_sitelinks: false
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.src = "//an.yandex.ru/system/context.js";
		s.type = "text/javascript";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(window, document, "yandex_context_callbacks");
	</script></div>

<div class="sbar">
<h3>Language</h3><ul class="qtrans_language_chooser" id="qtranslate-2-chooser"><li><a onClick="document.cookie='IPHONEROOT_LANG=RU; expires='+ new Date(new Date().setDate(new Date().getDate() + 10)).toUTCString(); return true;" href="http://iphoneroot.com/RU/apple-releases-ios-10-3-to-users-worldwide/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+iPhoneRoot+%28iPhoneRoot%3A+Everyday+news+about+iPhone%2C+iPod+Touch+and+iPad%29" class="qtrans_flag_RU qtrans_flag_and_text" title="Russian"><span>Russian</span></a></li><li class="active"><a onClick="document.cookie='IPHONEROOT_LANG=en; expires='+ new Date(new Date().setDate(new Date().getDate() + 10)).toUTCString(); return true;" href="http://iphoneroot.com/apple-releases-ios-10-3-to-users-worldwide/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+iPhoneRoot+%28iPhoneRoot%3A+Everyday+news+about+iPhone%2C+iPod+Touch+and+iPad%29" class="qtrans_flag_en qtrans_flag_and_text" title="English"><span>English</span></a></li></ul><div class="qtrans_widget_end"></div><h3>Links</h3>		<ul>
			<li class="page_item page-item-874"><a href="http://iphoneroot.com/firmwares/">Firmware downloads (iPhone, iPod, iPad)</a></li>
<li class="page_item page-item-1217"><a href="http://iphoneroot.com/utilities/">Utilities downloads</a></li>
<li class="page_item page-item-6410"><a href="http://iphoneroot.com/contacts/">Contact us</a></li>
		</ul>
		<h3>Archives</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Select Month</option> 	<option value='http://iphoneroot.com/2017/03/'> March 2017 </option>
	<option value='http://iphoneroot.com/2017/02/'> February 2017 </option>
	<option value='http://iphoneroot.com/2017/01/'> January 2017 </option>
	<option value='http://iphoneroot.com/2016/12/'> December 2016 </option>
	<option value='http://iphoneroot.com/2016/11/'> November 2016 </option>
	<option value='http://iphoneroot.com/2016/10/'> October 2016 </option>
	<option value='http://iphoneroot.com/2016/09/'> September 2016 </option>
	<option value='http://iphoneroot.com/2016/08/'> August 2016 </option>
	<option value='http://iphoneroot.com/2016/07/'> July 2016 </option>
	<option value='http://iphoneroot.com/2016/06/'> June 2016 </option>
	<option value='http://iphoneroot.com/2016/05/'> May 2016 </option>
	<option value='http://iphoneroot.com/2016/04/'> April 2016 </option>
	<option value='http://iphoneroot.com/2016/03/'> March 2016 </option>
	<option value='http://iphoneroot.com/2016/02/'> February 2016 </option>
	<option value='http://iphoneroot.com/2016/01/'> January 2016 </option>
	<option value='http://iphoneroot.com/2015/12/'> December 2015 </option>
	<option value='http://iphoneroot.com/2015/11/'> November 2015 </option>
	<option value='http://iphoneroot.com/2015/10/'> October 2015 </option>
	<option value='http://iphoneroot.com/2015/09/'> September 2015 </option>
	<option value='http://iphoneroot.com/2015/08/'> August 2015 </option>
	<option value='http://iphoneroot.com/2015/07/'> July 2015 </option>
	<option value='http://iphoneroot.com/2015/06/'> June 2015 </option>
	<option value='http://iphoneroot.com/2015/05/'> May 2015 </option>
	<option value='http://iphoneroot.com/2015/04/'> April 2015 </option>
	<option value='http://iphoneroot.com/2015/03/'> March 2015 </option>
	<option value='http://iphoneroot.com/2015/02/'> February 2015 </option>
	<option value='http://iphoneroot.com/2015/01/'> January 2015 </option>
	<option value='http://iphoneroot.com/2014/12/'> December 2014 </option>
	<option value='http://iphoneroot.com/2014/11/'> November 2014 </option>
	<option value='http://iphoneroot.com/2014/10/'> October 2014 </option>
	<option value='http://iphoneroot.com/2014/09/'> September 2014 </option>
	<option value='http://iphoneroot.com/2014/08/'> August 2014 </option>
	<option value='http://iphoneroot.com/2014/07/'> July 2014 </option>
	<option value='http://iphoneroot.com/2014/06/'> June 2014 </option>
	<option value='http://iphoneroot.com/2014/05/'> May 2014 </option>
	<option value='http://iphoneroot.com/2014/04/'> April 2014 </option>
	<option value='http://iphoneroot.com/2014/03/'> March 2014 </option>
	<option value='http://iphoneroot.com/2014/02/'> February 2014 </option>
	<option value='http://iphoneroot.com/2014/01/'> January 2014 </option>
	<option value='http://iphoneroot.com/2013/12/'> December 2013 </option>
	<option value='http://iphoneroot.com/2013/11/'> November 2013 </option>
	<option value='http://iphoneroot.com/2013/10/'> October 2013 </option>
	<option value='http://iphoneroot.com/2013/09/'> September 2013 </option>
	<option value='http://iphoneroot.com/2013/08/'> August 2013 </option>
	<option value='http://iphoneroot.com/2013/07/'> July 2013 </option>
	<option value='http://iphoneroot.com/2013/06/'> June 2013 </option>
	<option value='http://iphoneroot.com/2013/05/'> May 2013 </option>
	<option value='http://iphoneroot.com/2013/04/'> April 2013 </option>
	<option value='http://iphoneroot.com/2013/03/'> March 2013 </option>
	<option value='http://iphoneroot.com/2013/02/'> February 2013 </option>
	<option value='http://iphoneroot.com/2013/01/'> January 2013 </option>
	<option value='http://iphoneroot.com/2012/12/'> December 2012 </option>
	<option value='http://iphoneroot.com/2012/11/'> November 2012 </option>
	<option value='http://iphoneroot.com/2012/10/'> October 2012 </option>
	<option value='http://iphoneroot.com/2012/09/'> September 2012 </option>
	<option value='http://iphoneroot.com/2012/08/'> August 2012 </option>
	<option value='http://iphoneroot.com/2012/07/'> July 2012 </option>
	<option value='http://iphoneroot.com/2012/06/'> June 2012 </option>
	<option value='http://iphoneroot.com/2012/05/'> May 2012 </option>
	<option value='http://iphoneroot.com/2012/04/'> April 2012 </option>
	<option value='http://iphoneroot.com/2012/03/'> March 2012 </option>
	<option value='http://iphoneroot.com/2012/02/'> February 2012 </option>
	<option value='http://iphoneroot.com/2012/01/'> January 2012 </option>
	<option value='http://iphoneroot.com/2011/12/'> December 2011 </option>
	<option value='http://iphoneroot.com/2011/11/'> November 2011 </option>
	<option value='http://iphoneroot.com/2011/10/'> October 2011 </option>
	<option value='http://iphoneroot.com/2011/09/'> September 2011 </option>
	<option value='http://iphoneroot.com/2011/08/'> August 2011 </option>
	<option value='http://iphoneroot.com/2011/07/'> July 2011 </option>
	<option value='http://iphoneroot.com/2011/06/'> June 2011 </option>
	<option value='http://iphoneroot.com/2011/05/'> May 2011 </option>
	<option value='http://iphoneroot.com/2011/04/'> April 2011 </option>
	<option value='http://iphoneroot.com/2011/03/'> March 2011 </option>
	<option value='http://iphoneroot.com/2011/02/'> February 2011 </option>
	<option value='http://iphoneroot.com/2011/01/'> January 2011 </option>
	<option value='http://iphoneroot.com/2010/12/'> December 2010 </option>
	<option value='http://iphoneroot.com/2010/11/'> November 2010 </option>
	<option value='http://iphoneroot.com/2010/10/'> October 2010 </option>
	<option value='http://iphoneroot.com/2010/09/'> September 2010 </option>
	<option value='http://iphoneroot.com/2010/08/'> August 2010 </option>
	<option value='http://iphoneroot.com/2010/07/'> July 2010 </option>
	<option value='http://iphoneroot.com/2010/06/'> June 2010 </option>
	<option value='http://iphoneroot.com/2010/05/'> May 2010 </option>
	<option value='http://iphoneroot.com/2010/04/'> April 2010 </option>
	<option value='http://iphoneroot.com/2010/03/'> March 2010 </option>
	<option value='http://iphoneroot.com/2010/02/'> February 2010 </option>
	<option value='http://iphoneroot.com/2010/01/'> January 2010 </option>
	<option value='http://iphoneroot.com/2009/12/'> December 2009 </option>
	<option value='http://iphoneroot.com/2009/11/'> November 2009 </option>
	<option value='http://iphoneroot.com/2009/10/'> October 2009 </option>
	<option value='http://iphoneroot.com/2009/09/'> September 2009 </option>
	<option value='http://iphoneroot.com/2009/08/'> August 2009 </option>
	<option value='http://iphoneroot.com/2009/07/'> July 2009 </option>
	<option value='http://iphoneroot.com/2009/06/'> June 2009 </option>
	<option value='http://iphoneroot.com/2009/05/'> May 2009 </option>
	<option value='http://iphoneroot.com/2009/04/'> April 2009 </option>
	<option value='http://iphoneroot.com/2009/03/'> March 2009 </option>
	<option value='http://iphoneroot.com/2009/02/'> February 2009 </option>
	<option value='http://iphoneroot.com/2009/01/'> January 2009 </option>
	<option value='http://iphoneroot.com/2008/12/'> December 2008 </option>
	<option value='http://iphoneroot.com/2008/11/'> November 2008 </option>
	<option value='http://iphoneroot.com/2008/10/'> October 2008 </option>
	<option value='http://iphoneroot.com/2008/09/'> September 2008 </option>
	<option value='http://iphoneroot.com/2008/08/'> August 2008 </option>
	<option value='http://iphoneroot.com/2008/07/'> July 2008 </option>
	<option value='http://iphoneroot.com/2008/06/'> June 2008 </option>
	<option value='http://iphoneroot.com/2008/05/'> May 2008 </option>
	<option value='http://iphoneroot.com/2008/04/'> April 2008 </option>
	<option value='http://iphoneroot.com/2008/03/'> March 2008 </option>
	<option value='http://iphoneroot.com/2008/02/'> February 2008 </option>
 </select>
<noindex><h3>Our friends</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://thg.ru" rel="nofollow" title="Tom&#8217;s Hardware Guide Russia" target="_blank">THG.ru &#8211; Tom&#039;s Hardware Guide Russia</a></li>
<li><a href="http://pcnews.ru" rel="nofollow" target="_blank">PCNews.ru &#8211; компьютерные новости</a></li>

	</ul>
</noindex>
<h3>Tags</h3><div class="tagcloud"><a href='http://iphoneroot.com/tag/3g/' class='tag-link-119' title='1,075 topics' style='font-size: 11.023255813953pt;'>3G</a>
<a href='http://iphoneroot.com/tag/3gs/' class='tag-link-120' title='548 topics' style='font-size: 8.7751937984496pt;'>3GS</a>
<a href='http://iphoneroot.com/tag/4g/' class='tag-link-335' title='547 topics' style='font-size: 8.7751937984496pt;'>4G</a>
<a href='http://iphoneroot.com/tag/android/' class='tag-link-163' title='516 topics' style='font-size: 8.5426356589147pt;'>Android</a>
<a href='http://iphoneroot.com/tag/api/' class='tag-link-428' title='481 topics' style='font-size: 8.3100775193798pt;'>API</a>
<a href='http://iphoneroot.com/tag/app/' class='tag-link-781' title='6,865 topics' style='font-size: 17.302325581395pt;'>app</a>
<a href='http://iphoneroot.com/tag/apple/' class='tag-link-36' title='7,258 topics' style='font-size: 17.457364341085pt;'>Apple</a>
<a href='http://iphoneroot.com/tag/apple-ipad/' class='tag-link-629' title='901 topics' style='font-size: 10.480620155039pt;'>Apple iPad</a>
<a href='http://iphoneroot.com/tag/apple-iphone/' class='tag-link-650' title='2,455 topics' style='font-size: 13.813953488372pt;'>Apple iPhone</a>
<a href='http://iphoneroot.com/tag/application/' class='tag-link-1059' title='1,634 topics' style='font-size: 12.418604651163pt;'>application</a>
<a href='http://iphoneroot.com/tag/applications/' class='tag-link-40' title='513 topics' style='font-size: 8.5426356589147pt;'>applications</a>
<a href='http://iphoneroot.com/tag/app-store/' class='tag-link-709' title='656 topics' style='font-size: 9.3953488372093pt;'>App Store</a>
<a href='http://iphoneroot.com/tag/beta/' class='tag-link-45' title='699 topics' style='font-size: 9.6279069767442pt;'>beta</a>
<a href='http://iphoneroot.com/tag/bug/' class='tag-link-209' title='546 topics' style='font-size: 8.7751937984496pt;'>bug</a>
<a href='http://iphoneroot.com/tag/car/' class='tag-link-421' title='1,224 topics' style='font-size: 11.488372093023pt;'>Car</a>
<a href='http://iphoneroot.com/tag/cydia/' class='tag-link-16' title='556 topics' style='font-size: 8.8527131782946pt;'>Cydia</a>
<a href='http://iphoneroot.com/tag/design/' class='tag-link-362' title='1,294 topics' style='font-size: 11.643410852713pt;'>design</a>
<a href='http://iphoneroot.com/tag/developers/' class='tag-link-256' title='991 topics' style='font-size: 10.790697674419pt;'>developers</a>
<a href='http://iphoneroot.com/tag/display/' class='tag-link-1225' title='1,074 topics' style='font-size: 11.023255813953pt;'>display</a>
<a href='http://iphoneroot.com/tag/download/' class='tag-link-707' title='1,575 topics' style='font-size: 12.341085271318pt;'>download</a>
<a href='http://iphoneroot.com/tag/droid/' class='tag-link-349' title='545 topics' style='font-size: 8.7751937984496pt;'>Droid</a>
<a href='http://iphoneroot.com/tag/firmware/' class='tag-link-20' title='657 topics' style='font-size: 9.3953488372093pt;'>Firmware</a>
<a href='http://iphoneroot.com/tag/flash/' class='tag-link-735' title='812 topics' style='font-size: 10.093023255814pt;'>Flash</a>
<a href='http://iphoneroot.com/tag/free/' class='tag-link-18' title='825 topics' style='font-size: 10.170542635659pt;'>Free</a>
<a href='http://iphoneroot.com/tag/fun/' class='tag-link-422' title='916 topics' style='font-size: 10.480620155039pt;'>fun</a>
<a href='http://iphoneroot.com/tag/game/' class='tag-link-39' title='533 topics' style='font-size: 8.6976744186047pt;'>game</a>
<a href='http://iphoneroot.com/tag/google/' class='tag-link-56' title='622 topics' style='font-size: 9.1627906976744pt;'>Google</a>
<a href='http://iphoneroot.com/tag/hack/' class='tag-link-231' title='475 topics' style='font-size: 8.3100775193798pt;'>hack</a>
<a href='http://iphoneroot.com/tag/hardware/' class='tag-link-5' title='497 topics' style='font-size: 8.4651162790698pt;'>Hardware</a>
<a href='http://iphoneroot.com/tag/ios/' class='tag-link-887' title='2,051 topics' style='font-size: 13.193798449612pt;'>iOS</a>
<a href='http://iphoneroot.com/tag/ipad/' class='tag-link-259' title='2,827 topics' style='font-size: 14.279069767442pt;'>iPad</a>
<a href='http://iphoneroot.com/tag/iphone/' class='tag-link-34' title='8,523 topics' style='font-size: 18pt;'>iPhone</a>
<a href='http://iphoneroot.com/tag/iphone-3g/' class='tag-link-57' title='661 topics' style='font-size: 9.3953488372093pt;'>iPhone 3G</a>
<a href='http://iphoneroot.com/tag/iphone-3gs/' class='tag-link-58' title='466 topics' style='font-size: 8.2325581395349pt;'>iPhone 3GS</a>
<a href='http://iphoneroot.com/tag/iphone-4/' class='tag-link-577' title='1,143 topics' style='font-size: 11.255813953488pt;'>iPhone 4</a>
<a href='http://iphoneroot.com/tag/iphone-4g/' class='tag-link-334' title='919 topics' style='font-size: 10.480620155039pt;'>iPhone 4G</a>
<a href='http://iphoneroot.com/tag/iphone-4s/' class='tag-link-1155' title='441 topics' style='font-size: 8.077519379845pt;'>iPhone 4S</a>
<a href='http://iphoneroot.com/tag/iphone-5/' class='tag-link-1081' title='818 topics' style='font-size: 10.093023255814pt;'>iPhone 5</a>
<a href='http://iphoneroot.com/tag/iphone-6/' class='tag-link-1201' title='450 topics' style='font-size: 8.077519379845pt;'>iPhone 6</a>
<a href='http://iphoneroot.com/tag/ipod/' class='tag-link-35' title='1,356 topics' style='font-size: 11.798449612403pt;'>iPod</a>
<a href='http://iphoneroot.com/tag/ipod-touch/' class='tag-link-61' title='1,019 topics' style='font-size: 10.868217054264pt;'>iPod Touch</a>
<a href='http://iphoneroot.com/tag/ips/' class='tag-link-849' title='613 topics' style='font-size: 9.1627906976744pt;'>IPS</a>
<a href='http://iphoneroot.com/tag/itunes/' class='tag-link-38' title='1,180 topics' style='font-size: 11.333333333333pt;'>iTunes</a>
<a href='http://iphoneroot.com/tag/jailbreak/' class='tag-link-53' title='1,019 topics' style='font-size: 10.868217054264pt;'>jailbreak</a>
<a href='http://iphoneroot.com/tag/job/' class='tag-link-752' title='483 topics' style='font-size: 8.3100775193798pt;'>job</a>
<a href='http://iphoneroot.com/tag/less/' class='tag-link-1018' title='920 topics' style='font-size: 10.480620155039pt;'>less</a>
<a href='http://iphoneroot.com/tag/lion/' class='tag-link-1138' title='1,031 topics' style='font-size: 10.868217054264pt;'>Lion</a>
<a href='http://iphoneroot.com/tag/mac/' class='tag-link-271' title='3,146 topics' style='font-size: 14.666666666667pt;'>Mac</a>
<a href='http://iphoneroot.com/tag/macbook/' class='tag-link-317' title='592 topics' style='font-size: 9.0077519379845pt;'>MacBook</a>
<a href='http://iphoneroot.com/tag/mail/' class='tag-link-93' title='440 topics' style='font-size: 8pt;'>mail</a>
<a href='http://iphoneroot.com/tag/mobile/' class='tag-link-710' title='1,067 topics' style='font-size: 11.023255813953pt;'>mobile</a>
<a href='http://iphoneroot.com/tag/music/' class='tag-link-107' title='468 topics' style='font-size: 8.2325581395349pt;'>music</a>
<a href='http://iphoneroot.com/tag/news/' class='tag-link-524' title='1,062 topics' style='font-size: 11.023255813953pt;'>news</a>
<a href='http://iphoneroot.com/tag/official/' class='tag-link-7' title='909 topics' style='font-size: 10.480620155039pt;'>Official</a>
<a href='http://iphoneroot.com/tag/opera/' class='tag-link-748' title='644 topics' style='font-size: 9.3178294573643pt;'>Opera</a>
<a href='http://iphoneroot.com/tag/operating-system/' class='tag-link-568' title='501 topics' style='font-size: 8.4651162790698pt;'>Operating system</a>
<a href='http://iphoneroot.com/tag/photo/' class='tag-link-91' title='1,072 topics' style='font-size: 11.023255813953pt;'>photo</a>
<a href='http://iphoneroot.com/tag/photos/' class='tag-link-655' title='774 topics' style='font-size: 9.937984496124pt;'>Photos</a>
<a href='http://iphoneroot.com/tag/player/' class='tag-link-791' title='436 topics' style='font-size: 8pt;'>Player</a>
<a href='http://iphoneroot.com/tag/poi/' class='tag-link-447' title='677 topics' style='font-size: 9.4728682170543pt;'>POI</a>
<a href='http://iphoneroot.com/tag/price/' class='tag-link-730' title='705 topics' style='font-size: 9.6279069767442pt;'>price</a>
<a href='http://iphoneroot.com/tag/report/' class='tag-link-859' title='2,370 topics' style='font-size: 13.658914728682pt;'>report</a>
<a href='http://iphoneroot.com/tag/rumors/' class='tag-link-8' title='1,535 topics' style='font-size: 12.263565891473pt;'>rumors</a>
<a href='http://iphoneroot.com/tag/sale/' class='tag-link-504' title='948 topics' style='font-size: 10.635658914729pt;'>sale</a>
<a href='http://iphoneroot.com/tag/sales/' class='tag-link-1220' title='611 topics' style='font-size: 9.1627906976744pt;'>sales</a>
<a href='http://iphoneroot.com/tag/samsung/' class='tag-link-138' title='680 topics' style='font-size: 9.4728682170543pt;'>Samsung</a>
<a href='http://iphoneroot.com/tag/screen/' class='tag-link-1226' title='1,706 topics' style='font-size: 12.573643410853pt;'>screen</a>
<a href='http://iphoneroot.com/tag/sd/' class='tag-link-353' title='870 topics' style='font-size: 10.325581395349pt;'>SD</a>
<a href='http://iphoneroot.com/tag/sed/' class='tag-link-1026' title='3,592 topics' style='font-size: 15.131782945736pt;'>sed</a>
<a href='http://iphoneroot.com/tag/share/' class='tag-link-1230' title='681 topics' style='font-size: 9.4728682170543pt;'>share</a>
<a href='http://iphoneroot.com/tag/sim/' class='tag-link-354' title='1,323 topics' style='font-size: 11.720930232558pt;'>SIM</a>
<a href='http://iphoneroot.com/tag/smartphone/' class='tag-link-475' title='994 topics' style='font-size: 10.790697674419pt;'>smartphone</a>
<a href='http://iphoneroot.com/tag/tablet/' class='tag-link-126' title='749 topics' style='font-size: 9.8604651162791pt;'>Tablet</a>
<a href='http://iphoneroot.com/tag/test/' class='tag-link-86' title='2,363 topics' style='font-size: 13.658914728682pt;'>test</a>
<a href='http://iphoneroot.com/tag/time/' class='tag-link-527' title='2,610 topics' style='font-size: 14.046511627907pt;'>Time</a>
<a href='http://iphoneroot.com/tag/twitter/' class='tag-link-179' title='469 topics' style='font-size: 8.2325581395349pt;'>Twitter</a>
<a href='http://iphoneroot.com/tag/u-s/' class='tag-link-553' title='439 topics' style='font-size: 8pt;'>U.S.</a>
<a href='http://iphoneroot.com/tag/unlock/' class='tag-link-14' title='567 topics' style='font-size: 8.8527131782946pt;'>Unlock &amp; Jailbreak</a>
<a href='http://iphoneroot.com/tag/update/' class='tag-link-647' title='2,003 topics' style='font-size: 13.116279069767pt;'>update</a>
<a href='http://iphoneroot.com/tag/usa/' class='tag-link-372' title='547 topics' style='font-size: 8.7751937984496pt;'>USA</a>
<a href='http://iphoneroot.com/tag/video/' class='tag-link-19' title='1,884 topics' style='font-size: 12.961240310078pt;'>Video</a>
<a href='http://iphoneroot.com/tag/website/' class='tag-link-569' title='576 topics' style='font-size: 8.9302325581395pt;'>Website</a>
<a href='http://iphoneroot.com/tag/windows/' class='tag-link-50' title='697 topics' style='font-size: 9.5503875968992pt;'>Windows</a>
<a href='http://iphoneroot.com/tag/youtube/' class='tag-link-112' title='1,175 topics' style='font-size: 11.333333333333pt;'>YouTube</a>
<a href='http://iphoneroot.com/tag/video-ru/' class='tag-link-869' title='947 topics' style='font-size: 10.635658914729pt;'>Видео</a>
<a href='http://iphoneroot.com/tag/ipad-ru/' class='tag-link-983' title='1,517 topics' style='font-size: 12.186046511628pt;'>айпад</a>
<a href='http://iphoneroot.com/tag/ipod-ru/' class='tag-link-988' title='917 topics' style='font-size: 10.480620155039pt;'>айпод</a>
<a href='http://iphoneroot.com/tag/iphone-ru/' class='tag-link-914' title='5,227 topics' style='font-size: 16.372093023256pt;'>айфон</a>
<a href='http://iphoneroot.com/tag/iphone-3g-ru/' class='tag-link-986' title='557 topics' style='font-size: 8.8527131782946pt;'>айфон 3g</a>
<a href='http://iphoneroot.com/tag/iphone-4-ru/' class='tag-link-1074' title='919 topics' style='font-size: 10.480620155039pt;'>айфон 4</a>
<a href='http://iphoneroot.com/tag/iphone-4g-ru2/' class='tag-link-985' title='919 topics' style='font-size: 10.480620155039pt;'>айфон 4g</a>
<a href='http://iphoneroot.com/tag/iphone-4g-ru/' class='tag-link-984' title='919 topics' style='font-size: 10.480620155039pt;'>айфон 4г</a>
<a href='http://iphoneroot.com/tag/besplatno/' class='tag-link-916' title='492 topics' style='font-size: 8.3875968992248pt;'>бесплатно</a>
<a href='http://iphoneroot.com/tag/jailbreak-ru/' class='tag-link-584' title='1,062 topics' style='font-size: 11.023255813953pt;'>джейлбрейк</a>
<a href='http://iphoneroot.com/tag/prilozhenija/' class='tag-link-945' title='1,100 topics' style='font-size: 11.100775193798pt;'>приложения</a>
<a href='http://iphoneroot.com/tag/firmware-ru/' class='tag-link-585' title='494 topics' style='font-size: 8.3875968992248pt;'>прошивка</a>
<a href='http://iphoneroot.com/tag/skachat/' class='tag-link-708' title='1,189 topics' style='font-size: 11.410852713178pt;'>скачать</a>
<a href='http://iphoneroot.com/tag/smartphone-ru/' class='tag-link-989' title='1,223 topics' style='font-size: 11.488372093023pt;'>смартфон</a>
<a href='http://iphoneroot.com/tag/test-ru/' class='tag-link-944' title='802 topics' style='font-size: 10.015503875969pt;'>тест</a>
<a href='http://iphoneroot.com/tag/foto-ru/' class='tag-link-942' title='851 topics' style='font-size: 10.248062015504pt;'>фото</a></div>



<div align=left style="margin-left:0px;">
<br><br>






<!-- Яндекс.Директ -->
		<div id="yandex_ad"></div>
		<script type="text/javascript">
		(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
		Ya.Direct.insertInto(132835, "yandex_ad", {
		ad_format: "direct",
		font_size: 1,
		type: "vertical",
		limit: 9,
		title_font_size: 3,
		links_underline: true,
		site_bg_color: "FFFFFF",
		header_bg_color: "FFFFFF",
		bg_color: "FFFFFF",
		border_color: "FFFFFF",
		title_color: "0000CC",
		url_color: "006600",
		text_color: "000000",
		hover_color: "0066FF",
		sitelinks_color: "0000CC",
		favicon: true,
		no_sitelinks: false
		});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.src = "//an.yandex.ru/system/context.js";
		s.type = "text/javascript";
		s.async = true;
		t.parentNode.insertBefore(s, t);
		})(window, document, "yandex_context_callbacks");
		</script>
<br><br></div>

<div align=left style="margin-left:20px;">
<br><br>

<span style="color:#777;">



<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
<br>
<br>




</span>



</div>


</div>
</div>

</div>

<div id="footer">
	<p>
All contents copyright &copy; 2008-2017, By Victor Ivanov and <a href="http://iphoneroot.com">iPhoneRoot.com</a>. All rights reserved. &nbsp;&nbsp; <br><br>
 </p>




</div>
<script type='text/javascript' src='http://iphoneroot.com/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://iphoneroot.com/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://iphoneroot.com/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://iphoneroot.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>

<script type="text/javascript" src="http://iphoneroot.com/VKshare.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=iphoneroot"></script>

<noindex>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter236603 = new Ya.Metrika({id:236603, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/236603" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
</noindex>



<noindex>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='0' height='0'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>

<!--
28 | 0.161 m: 9.82MB -->

<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=3616023; 
var sc_invisible=1; 
var sc_security="00cc0681"; 
</script>
<noindex>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
<noscript>
	<div class="statcounter">
		<img class="statcounter" src="http://c.statcounter.com/3616023/0/00cc0681/1/">
	</div>
</noscript>
</noindex>
<!-- End of StatCounter Code -->

<noindex>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=46557"></script>
</noindex>

</body>
</html>
<!--
-->

<!-- v 1.1 -->