<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US"> <head profile="http://gmpg.org/xfn/11">
<!-- v 1.1 -->
<title>New iPhone May Not Cost that Much — report | iPhoneRoot.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="title" content="  New iPhone May Not Cost that Much — report | iphoneroot.com" />
<meta name="blogcatalog" content="9BC9166710" /> 
<meta name="blogcatalog" content="9BC9166716" /> 
<link href="http://iphoneroot.com/wp-content/themes/custom/style.css" rel="stylesheet" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="iphoneroot.com RSS Feed" href="http://iphoneroot.com/feed/" />
<link rel="shortcut icon" type="image/x-png" href="http://iphoneroot.com/favicon.ico" />
<link rel="pingback" href="http://iphoneroot.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="iPhoneRoot.com &raquo; New iPhone May Not Cost that Much — report Comments Feed" href="http://iphoneroot.com/new-iphone-may-not-cost-that-much-report/feed/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://iphoneroot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://iphoneroot.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apple Buys Facilities to Produce 12-Megapixel Rear Cameras' href='http://iphoneroot.com/apple-buys-facilities-to-produce-12-megapixel-rear-cameras/' />
<link rel='shortlink' href='http://iphoneroot.com/?p=31108' />

<!-- All in One SEO Pack 1.6.12.1 by Michael Torbert of Semper Fi Web Design[243,313] -->
<meta name="description" content="Thanks to the recent leaks and the HomePod firmware code interpretations we now know almost final design of the and quite precise specs of the new high-end" />
<meta name="keywords" content="4g,apple,concept,design,firmware,iphone,oled,test" />
<link rel="canonical" href="http://iphoneroot.com/new-iphone-may-not-cost-that-much-report/" />
<!-- /all in one seo pack -->
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
, "show_helper_text": false, "show_info": true, "show_extended_info": true  });
});</script>
      
<meta http-equiv="Content-Language" content="en-US" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_RU { background:url(http://iphoneroot.com/wp-content/plugins/qtranslate/flags/ru.png) no-repeat }
.qtrans_flag_en { background:url(http://iphoneroot.com/wp-content/plugins/qtranslate/flags/us.png) no-repeat }
</style>
<link hreflang="RU" href="http://iphoneroot.com/RU/new-iphone-may-not-cost-that-much-report/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+iPhoneRoot+%28iPhoneRoot%3A+Everyday+news+about+iPhone%2C+iPod+Touch+and+iPad%29" rel="alternate" />
<link rel="stylesheet" href="http://iphoneroot.com/wp-content/plugins/wp-page-numbers/tiny/wp-page-numbers.css" type="text/css" media="screen" /><meta http-equiv="X-XRDS-Location" content="http://iphoneroot.com/?xrds" />
<meta http-equiv="X-Yadis-Location" content="http://iphoneroot.com/?xrds" />
<style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://iphoneroot.com/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
/* ]]> */
</style><!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">
.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>
</head>
<body>

<div id="container" class="group">

<div class="iphhd"><a href="http://iphoneroot.com/">
<img src="http://iphoneroot.com/iphoneroot-logo-main-t.png" border="0" width="32" height="32"> iPhoneRoot.com</a>
&nbsp;&nbsp;&nbsp;&nbsp;
<a onClick="document.cookie='IPHONEROOT_LANG=en; expires='+ new Date(new Date().setDate(new Date().getDate() + 10)).toUTCString(); return true;" href="http://iphoneroot.com/new-iphone-may-not-cost-that-much-report/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+iPhoneRoot+%28iPhoneRoot%3A+Everyday+news+about+iPhone%2C+iPod+Touch+and+iPad%29"><img src="http://iphoneroot.com/images/US_flag.png" width="38" height="20" border="0" style="border:1px solid #DADADA;"></a>&nbsp;
<a onClick="document.cookie='IPHONEROOT_LANG=RU; expires='+ new Date(new Date().setDate(new Date().getDate() + 10)).toUTCString(); return true;" href="http://iphoneroot.com/RU/new-iphone-may-not-cost-that-much-report/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+iPhoneRoot+%28iPhoneRoot%3A+Everyday+news+about+iPhone%2C+iPod+Touch+and+iPad%29"><img src="http://iphoneroot.com/images/RU_flag.png" width="38" height="20" border="0" style="border:1px solid #DADADA;"></a>

<div id="topper">
<div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iPhoneRoot 970x90 Single Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-2514821055276660"
     data-ad-slot="9407965644"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>

</div>


<!--

<table border="0" cellspacing="0" width="100%"><tr><td>
	<div class="headline">
		<a href="http://iphoneroot.com/apple-announces-new-iphone-6s-and-iphone-6s-plus-images/">
			<div class="headlineBox">
				<div class="headlineImage">
					<img src="http://iphoneroot.com/images/head/header-iphone6s.png">
				</div>
				<div class="headlineText">
					<p>Apple announced iPhone 6s and iPhone 6s Plus</p>
				</div>
			</div>
		</a>
	</div>
	<div class="headline">
		<a href="http://iphoneroot.com/apple-announces-new-ipad-mini-4-and-ipad-pro-images/">
			<div class="headlineBox">
				<div class="headlineImage">
					<img src="http://iphoneroot.com/images/head/header-ipad-pro.png">
				</div>
				<div class="headlineText">
					<p>Apple introduced iPad mini 4 and iPad Pro</p>
				</div>
			</div>
		</a>
	</div>
	<div class="headline">
		<a href="http://iphoneroot.com/apple-announces-new-apple-tv-set-top-box/">
			<div class="headlineBox">
				<div class="headlineImage">
					<img src="http://iphoneroot.com/images/head/header-appletv.png">
				</div>
				<div class="headlineText">
					<p>Apple announced new Apple TV</p>
				</div>
			</div>
		</a>
	</div>	<div class="headline">
		<a href="http://iphoneroot.com/apple-has-officially-unveiled-the-apple-watch/">
			<div class="headlineBox">
				<div class="headlineImage">
					<img src="http://iphoneroot.com/images/head/head50.png">
				</div>
				<div class="headlineText">
					<p>Apple Has Officially Unveiled the 'Apple Watch'</p>
				</div>
			</div>
		</a>
	</div>
	<div class="headline">
		<a href="http://iphoneroot.com/jailbreak-unlock-tutorials-and-faq/">
			<div class="headlineBox">
				<div class="headlineImage">
					<img src="http://iphoneroot.com/images/head/headline3.png">
				</div>
				<div class="headlineText">
					<p>Step-by-step tutorial: jailbreak and unlock</p>
				</div>
			</div>
		</a>
	</div>
	
	
</td></tr></table>

-->

<div id="content" class="group">

<div class="navigation group">
    <div class="alignleft">&laquo; <a href="http://iphoneroot.com/apple-buys-facilities-to-produce-12-megapixel-rear-cameras/" rel="prev">Apple Buys Facilities to Produce 12-Megapixel Rear Cameras</a></div>
    <div class="alignright"></div>
</div>


<!--<h1 id="post-"><a href="" rel="bookmark"></a></h1>-->
<h1>New iPhone May Not Cost that Much — report</h1>
﻿<noindex>
<div align="right">
<table cellspacing="10" cellpadding="5" border="0" align="center">
	<tbody border="0">
		<tr>
		<td valign="top">
		    <iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fiphoneroot.com%2Fnew-iphone-may-not-cost-that-much-report%2F&amp;text=New iPhone May Not Cost that Much — report&ampcount=none" style="width:120px; height:20px;"></iframe>
		</td>
		<td valign="top">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fiphoneroot.com%2Fnew-iphone-may-not-cost-that-much-report%2F&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:120px; height: 21px;"></iframe>		</td>
			 		</tr>
	</tbody>
</table>
</div>
</noindex>
<br>
<div class="main">

<div class="ibonus2" align="center" style="padding-left:15px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iPh 728x90 bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2514821055276660"
     data-ad-slot="9388738816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<br><br>

	

  
  
	</p>
<p dir="ltr">Thanks to the recent leaks and the HomePod firmware code interpretations we now know almost final design of the and quite precise specs of the new high-end iPhone 8. However, the price of the upcoming device is still a mystery.</p>
<p dir="ltr"><a href="http://iphoneroot.com/wp-content/uploads/2017/09/iphone-8.jpg"  rel="lightbox[31108]"><img class="alignnone size-large wp-image-31109" src="http://iphoneroot.com/wp-content/uploads/2017/09/iphone-8-500x328.jpg" alt="" width="500" height="328" /></a></p>
<p dir="ltr"><span id="more-31108"></span></p>
<p dir="ltr">The known leaker and concept creator Benjamin Geskin supposes the new iPhone price will start at $999 for the basic 64GB model and go up to $1,199 for the model with 512GB storage. While Geskin says he has the insider information, other analysts Benjamin Wilson and Steven Milunovich build their prediction on Apple’s pricing trends from previous years. One of the indexes is the price for latest Galaxy Note phone, as Apple tends to set a slightly lower price for its iPhones.</p>
<p dir="ltr">The analysts noted:</p>
<blockquote>
<p dir="ltr"><em>Apple tends not to price far from the high end competition. With the Galaxy Plus at $840 and the Note at [almost] $950, we think a $900 price tag for the base OLED model makes sense.</em></p>
</blockquote>
<p dir="ltr">The two analysts suppose there will be two storage options: 64GB and 256 GB. If their prediction is correct, the 64GB model will cost around $900 and the iPhone with 256GB will be priced at $1000.</p>
<p dir="ltr">[via <noindex><a target="_blank" rel="nofollow" href="http://bgr.com/2017/09/05/iphone-8-price-rumor-storage-1000/" target="_blank" >BGR</a></noindex>]</p>
<div></div>	<br>
	
	
<div class="tw">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iPhone right bottom 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2514821055276660"
     data-ad-slot="7922713641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br><br>

	<strong>Follow us on <noindex><a href="http://www.twitter.com/iphoneroot" rel="nofollow" target="_blanc">Twitter</a></noindex>: </strong> &nbsp;&nbsp;&nbsp;&nbsp;
	<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=iphoneroot&show_count=true" style="width:300px; height:20px;"></iframe>
	
	<br>
	<br>
    <br>

	<div align="right" style="padding: 10;">
	<noindex>
	<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
	<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
	<!--<div class="addthis_toolbox addthis_default_style">-->
		<a rel="nofollow" class="addthis_button_vk"></a>
		<a rel="nofollow" class="addthis_button_facebook"></a>
		<!--<a rel="nofollow" class="addthis_button_myspace"></a>-->
		<!--<a rel="nofollow" class="addthis_button_delicious"></a>-->
		<a rel="nofollow" class="addthis_button_digg"></a>
		<!--<a rel="nofollow" class="addthis_button_stumbleupon"></a>-->	
		<!--<a rel="nofollow" class="addthis_button_reddit"></a>-->
		<a rel="nofollow" class="addthis_button_twitter"></a>
		<a rel="nofollow" class="addthis_button_google"></a>
		<a rel="nofollow" class="addthis_button_googlereader"></a>
		<a rel="nofollow" class="addthis_button_yahoobkm"></a>
		<a rel="nofollow" class="addthis_button_livejournal"></a>
		<span class="addthis_separator">|</span>
		<a rel="nofollow" class="addthis_button_favorites"></a>
		<a rel="nofollow" class="addthis_button_email"></a>
				<span class="addthis_separator">|</span>
		<a rel="nofollow" href="http://addthis.com/bookmark.php?v=250&amp;username=iphoneroot" class="addthis_button_expanded"></a>
	</div>
	</noindex>
	<br><br>
	</div>
</div>	
	
	
<div class="tw">
	<h4>Latest posts</h4>
	<ul class="st-related-posts">
		<li><a href='http://iphoneroot.com/new-iphone-may-not-cost-that-much-report/' title='New iPhone May Not Cost that Much — report'>New iPhone May Not Cost that Much — report</a></li>
	<li><a href='http://iphoneroot.com/apple-buys-facilities-to-produce-12-megapixel-rear-cameras/' title='Apple Buys Facilities to Produce 12-Megapixel Rear Cameras'>Apple Buys Facilities to Produce 12-Megapixel Rear Cameras</a></li>
	<li><a href='http://iphoneroot.com/apple-has-launched-new-beats-studio-3/' title='Apple Has Launched New Beats Studio 3'>Apple Has Launched New Beats Studio 3</a></li>
	<li><a href='http://iphoneroot.com/what-to-expect-from-apples-september-presentation-and-what-not-to-expect/' title='What to Expect from Apple’s September Presentation and What not to Expect'>What to Expect from Apple’s September Presentation and What not to Expect</a></li>
	<li><a href='http://iphoneroot.com/the-lock-button-in-new-iphone-may-call-siri/' title='The Lock Button in New iPhone May Call Siri'>The Lock Button in New iPhone May Call Siri</a></li>
	</ul>
</div>	

<br><br>
</div>


 

<div align="right" style="padding: 10;">

 



&nbsp;&nbsp;&nbsp;
<div class="tw"> 
  
</div>

</div>


<p class="comments"><a href="http://iphoneroot.com/new-iphone-may-not-cost-that-much-report/#comments"><img src="http://iphoneroot.com/wp-content/themes/custom/images/comment.png">
Leave a comment</a></p>

<!-- ad --> 


<div class="meta group">
<div class="signature">
    <p>Written by Nathalie <span class="edit"></span></p>
    <p>Wednesday, September 6, 2017.  16:44</p>
</div>	
<div class="tags">
    <p>Posted in <a href="http://iphoneroot.com/category/all/" title="View all posts in All" rel="category tag">All</a></p>
    <p>Tagged with <a href="http://iphoneroot.com/tag/4g/" rel="tag">4G</a>, <a href="http://iphoneroot.com/tag/apple/" rel="tag">Apple</a>, <a href="http://iphoneroot.com/tag/concept/" rel="tag">concept</a>, <a href="http://iphoneroot.com/tag/design/" rel="tag">design</a>, <a href="http://iphoneroot.com/tag/firmware/" rel="tag">Firmware</a>, <a href="http://iphoneroot.com/tag/iphone/" rel="tag">iPhone</a>, <a href="http://iphoneroot.com/tag/oled/" rel="tag">OLED</a>, <a href="http://iphoneroot.com/tag/test/" rel="tag">test</a></p></div>
</div>

<div class="navigation group">
    <div class="alignleft">&laquo; <a href="http://iphoneroot.com/apple-buys-facilities-to-produce-12-megapixel-rear-cameras/" rel="prev">Apple Buys Facilities to Produce 12-Megapixel Rear Cameras</a></div>
    <div class="alignright"></div>
</div>


<div class="tw">

<!-- You can start editing here. -->

<a name="comments" id="comments"></a>


 
<!-- If comments are open, but there are no comments. -->




<a name="respond" id="respond"></a>

<h3 class="reply">Leave a Reply</h3>



<form action="http://iphoneroot.com/wp-comments-post.php" method="post" id="commentform">
<div class="postinput">
<br>
<p><input class="comment" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input class="comment" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<!--<p><input class="comment" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>-->

<br>
<p>You can login with iPhoneRoot account <a href="http://iphoneroot.com/wp-login.php?redirect_to=http://iphoneroot.com/new-iphone-may-not-cost-that-much-report/">here</a>.</p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" title="Please review your comment before submitting" />
<input type="hidden" name="comment_post_ID" value="31108" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cbb121765e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p><p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="http://iphoneroot.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment_common.js"></script>
</div>
</form>


</div>


</div> 


<div id="sidebar">
<div class="sbar">
<form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2514821055276660:a6jpyl4r6dz" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<noindex>
</noindex>

<br>
<noindex>
	<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=iphoneroot&show_count=true" style="width:300px; height:20px;"></iframe>
</noindex>

</div>
<br>
<div align="center">
</div>

<div class="sbar">
<h3>Language</h3><ul class="qtrans_language_chooser" id="qtranslate-2-chooser"><li><a onClick="document.cookie='IPHONEROOT_LANG=RU; expires='+ new Date(new Date().setDate(new Date().getDate() + 10)).toUTCString(); return true;" href="http://iphoneroot.com/RU/new-iphone-may-not-cost-that-much-report/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+iPhoneRoot+%28iPhoneRoot%3A+Everyday+news+about+iPhone%2C+iPod+Touch+and+iPad%29" class="qtrans_flag_RU qtrans_flag_and_text" title="Russian"><span>Russian</span></a></li><li class="active"><a onClick="document.cookie='IPHONEROOT_LANG=en; expires='+ new Date(new Date().setDate(new Date().getDate() + 10)).toUTCString(); return true;" href="http://iphoneroot.com/new-iphone-may-not-cost-that-much-report/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+iPhoneRoot+%28iPhoneRoot%3A+Everyday+news+about+iPhone%2C+iPod+Touch+and+iPad%29" class="qtrans_flag_en qtrans_flag_and_text" title="English"><span>English</span></a></li></ul><div class="qtrans_widget_end"></div><h3>Links</h3>		<ul>
			<li class="page_item page-item-874"><a href="http://iphoneroot.com/firmwares/">Firmware downloads (iPhone, iPod, iPad)</a></li>
<li class="page_item page-item-1217"><a href="http://iphoneroot.com/utilities/">Utilities downloads</a></li>
<li class="page_item page-item-6410"><a href="http://iphoneroot.com/contacts/">Contact us</a></li>
		</ul>
		<h3>Archives</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Select Month</option> 	<option value='http://iphoneroot.com/2017/09/'> September 2017 </option>
	<option value='http://iphoneroot.com/2017/08/'> August 2017 </option>
	<option value='http://iphoneroot.com/2017/07/'> July 2017 </option>
	<option value='http://iphoneroot.com/2017/06/'> June 2017 </option>
	<option value='http://iphoneroot.com/2017/05/'> May 2017 </option>
	<option value='http://iphoneroot.com/2017/04/'> April 2017 </option>
	<option value='http://iphoneroot.com/2017/03/'> March 2017 </option>
	<option value='http://iphoneroot.com/2017/02/'> February 2017 </option>
	<option value='http://iphoneroot.com/2017/01/'> January 2017 </option>
	<option value='http://iphoneroot.com/2016/12/'> December 2016 </option>
	<option value='http://iphoneroot.com/2016/11/'> November 2016 </option>
	<option value='http://iphoneroot.com/2016/10/'> October 2016 </option>
	<option value='http://iphoneroot.com/2016/09/'> September 2016 </option>
	<option value='http://iphoneroot.com/2016/08/'> August 2016 </option>
	<option value='http://iphoneroot.com/2016/07/'> July 2016 </option>
	<option value='http://iphoneroot.com/2016/06/'> June 2016 </option>
	<option value='http://iphoneroot.com/2016/05/'> May 2016 </option>
	<option value='http://iphoneroot.com/2016/04/'> April 2016 </option>
	<option value='http://iphoneroot.com/2016/03/'> March 2016 </option>
	<option value='http://iphoneroot.com/2016/02/'> February 2016 </option>
	<option value='http://iphoneroot.com/2016/01/'> January 2016 </option>
	<option value='http://iphoneroot.com/2015/12/'> December 2015 </option>
	<option value='http://iphoneroot.com/2015/11/'> November 2015 </option>
	<option value='http://iphoneroot.com/2015/10/'> October 2015 </option>
	<option value='http://iphoneroot.com/2015/09/'> September 2015 </option>
	<option value='http://iphoneroot.com/2015/08/'> August 2015 </option>
	<option value='http://iphoneroot.com/2015/07/'> July 2015 </option>
	<option value='http://iphoneroot.com/2015/06/'> June 2015 </option>
	<option value='http://iphoneroot.com/2015/05/'> May 2015 </option>
	<option value='http://iphoneroot.com/2015/04/'> April 2015 </option>
	<option value='http://iphoneroot.com/2015/03/'> March 2015 </option>
	<option value='http://iphoneroot.com/2015/02/'> February 2015 </option>
	<option value='http://iphoneroot.com/2015/01/'> January 2015 </option>
	<option value='http://iphoneroot.com/2014/12/'> December 2014 </option>
	<option value='http://iphoneroot.com/2014/11/'> November 2014 </option>
	<option value='http://iphoneroot.com/2014/10/'> October 2014 </option>
	<option value='http://iphoneroot.com/2014/09/'> September 2014 </option>
	<option value='http://iphoneroot.com/2014/08/'> August 2014 </option>
	<option value='http://iphoneroot.com/2014/07/'> July 2014 </option>
	<option value='http://iphoneroot.com/2014/06/'> June 2014 </option>
	<option value='http://iphoneroot.com/2014/05/'> May 2014 </option>
	<option value='http://iphoneroot.com/2014/04/'> April 2014 </option>
	<option value='http://iphoneroot.com/2014/03/'> March 2014 </option>
	<option value='http://iphoneroot.com/2014/02/'> February 2014 </option>
	<option value='http://iphoneroot.com/2014/01/'> January 2014 </option>
	<option value='http://iphoneroot.com/2013/12/'> December 2013 </option>
	<option value='http://iphoneroot.com/2013/11/'> November 2013 </option>
	<option value='http://iphoneroot.com/2013/10/'> October 2013 </option>
	<option value='http://iphoneroot.com/2013/09/'> September 2013 </option>
	<option value='http://iphoneroot.com/2013/08/'> August 2013 </option>
	<option value='http://iphoneroot.com/2013/07/'> July 2013 </option>
	<option value='http://iphoneroot.com/2013/06/'> June 2013 </option>
	<option value='http://iphoneroot.com/2013/05/'> May 2013 </option>
	<option value='http://iphoneroot.com/2013/04/'> April 2013 </option>
	<option value='http://iphoneroot.com/2013/03/'> March 2013 </option>
	<option value='http://iphoneroot.com/2013/02/'> February 2013 </option>
	<option value='http://iphoneroot.com/2013/01/'> January 2013 </option>
	<option value='http://iphoneroot.com/2012/12/'> December 2012 </option>
	<option value='http://iphoneroot.com/2012/11/'> November 2012 </option>
	<option value='http://iphoneroot.com/2012/10/'> October 2012 </option>
	<option value='http://iphoneroot.com/2012/09/'> September 2012 </option>
	<option value='http://iphoneroot.com/2012/08/'> August 2012 </option>
	<option value='http://iphoneroot.com/2012/07/'> July 2012 </option>
	<option value='http://iphoneroot.com/2012/06/'> June 2012 </option>
	<option value='http://iphoneroot.com/2012/05/'> May 2012 </option>
	<option value='http://iphoneroot.com/2012/04/'> April 2012 </option>
	<option value='http://iphoneroot.com/2012/03/'> March 2012 </option>
	<option value='http://iphoneroot.com/2012/02/'> February 2012 </option>
	<option value='http://iphoneroot.com/2012/01/'> January 2012 </option>
	<option value='http://iphoneroot.com/2011/12/'> December 2011 </option>
	<option value='http://iphoneroot.com/2011/11/'> November 2011 </option>
	<option value='http://iphoneroot.com/2011/10/'> October 2011 </option>
	<option value='http://iphoneroot.com/2011/09/'> September 2011 </option>
	<option value='http://iphoneroot.com/2011/08/'> August 2011 </option>
	<option value='http://iphoneroot.com/2011/07/'> July 2011 </option>
	<option value='http://iphoneroot.com/2011/06/'> June 2011 </option>
	<option value='http://iphoneroot.com/2011/05/'> May 2011 </option>
	<option value='http://iphoneroot.com/2011/04/'> April 2011 </option>
	<option value='http://iphoneroot.com/2011/03/'> March 2011 </option>
	<option value='http://iphoneroot.com/2011/02/'> February 2011 </option>
	<option value='http://iphoneroot.com/2011/01/'> January 2011 </option>
	<option value='http://iphoneroot.com/2010/12/'> December 2010 </option>
	<option value='http://iphoneroot.com/2010/11/'> November 2010 </option>
	<option value='http://iphoneroot.com/2010/10/'> October 2010 </option>
	<option value='http://iphoneroot.com/2010/09/'> September 2010 </option>
	<option value='http://iphoneroot.com/2010/08/'> August 2010 </option>
	<option value='http://iphoneroot.com/2010/07/'> July 2010 </option>
	<option value='http://iphoneroot.com/2010/06/'> June 2010 </option>
	<option value='http://iphoneroot.com/2010/05/'> May 2010 </option>
	<option value='http://iphoneroot.com/2010/04/'> April 2010 </option>
	<option value='http://iphoneroot.com/2010/03/'> March 2010 </option>
	<option value='http://iphoneroot.com/2010/02/'> February 2010 </option>
	<option value='http://iphoneroot.com/2010/01/'> January 2010 </option>
	<option value='http://iphoneroot.com/2009/12/'> December 2009 </option>
	<option value='http://iphoneroot.com/2009/11/'> November 2009 </option>
	<option value='http://iphoneroot.com/2009/10/'> October 2009 </option>
	<option value='http://iphoneroot.com/2009/09/'> September 2009 </option>
	<option value='http://iphoneroot.com/2009/08/'> August 2009 </option>
	<option value='http://iphoneroot.com/2009/07/'> July 2009 </option>
	<option value='http://iphoneroot.com/2009/06/'> June 2009 </option>
	<option value='http://iphoneroot.com/2009/05/'> May 2009 </option>
	<option value='http://iphoneroot.com/2009/04/'> April 2009 </option>
	<option value='http://iphoneroot.com/2009/03/'> March 2009 </option>
	<option value='http://iphoneroot.com/2009/02/'> February 2009 </option>
	<option value='http://iphoneroot.com/2009/01/'> January 2009 </option>
	<option value='http://iphoneroot.com/2008/12/'> December 2008 </option>
	<option value='http://iphoneroot.com/2008/11/'> November 2008 </option>
	<option value='http://iphoneroot.com/2008/10/'> October 2008 </option>
	<option value='http://iphoneroot.com/2008/09/'> September 2008 </option>
	<option value='http://iphoneroot.com/2008/08/'> August 2008 </option>
	<option value='http://iphoneroot.com/2008/07/'> July 2008 </option>
	<option value='http://iphoneroot.com/2008/06/'> June 2008 </option>
	<option value='http://iphoneroot.com/2008/05/'> May 2008 </option>
	<option value='http://iphoneroot.com/2008/04/'> April 2008 </option>
	<option value='http://iphoneroot.com/2008/03/'> March 2008 </option>
	<option value='http://iphoneroot.com/2008/02/'> February 2008 </option>
 </select>
<noindex><h3>Our friends</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://thg.ru" rel="nofollow" title="Tom&#8217;s Hardware Guide Russia" target="_blank">THG.ru &#8211; Tom&#039;s Hardware Guide Russia</a></li>
<li><a href="http://pcnews.ru" rel="nofollow" target="_blank">PCNews.ru &#8211; компьютерные новости</a></li>

	</ul>
</noindex>
<h3>Tags</h3><div class="tagcloud"><a href='http://iphoneroot.com/tag/3g/' class='tag-link-119' title='1,082 topics' style='font-size: 11pt;'>3G</a>
<a href='http://iphoneroot.com/tag/3gs/' class='tag-link-120' title='550 topics' style='font-size: 8.7692307692308pt;'>3GS</a>
<a href='http://iphoneroot.com/tag/4g/' class='tag-link-335' title='562 topics' style='font-size: 8.8461538461538pt;'>4G</a>
<a href='http://iphoneroot.com/tag/android/' class='tag-link-163' title='530 topics' style='font-size: 8.6923076923077pt;'>Android</a>
<a href='http://iphoneroot.com/tag/api/' class='tag-link-428' title='492 topics' style='font-size: 8.3846153846154pt;'>API</a>
<a href='http://iphoneroot.com/tag/app/' class='tag-link-781' title='6,875 topics' style='font-size: 17.230769230769pt;'>app</a>
<a href='http://iphoneroot.com/tag/apple/' class='tag-link-36' title='7,524 topics' style='font-size: 17.538461538462pt;'>Apple</a>
<a href='http://iphoneroot.com/tag/apple-ipad/' class='tag-link-629' title='901 topics' style='font-size: 10.461538461538pt;'>Apple iPad</a>
<a href='http://iphoneroot.com/tag/apple-iphone/' class='tag-link-650' title='2,459 topics' style='font-size: 13.769230769231pt;'>Apple iPhone</a>
<a href='http://iphoneroot.com/tag/application/' class='tag-link-1059' title='1,636 topics' style='font-size: 12.384615384615pt;'>application</a>
<a href='http://iphoneroot.com/tag/applications/' class='tag-link-40' title='524 topics' style='font-size: 8.6153846153846pt;'>applications</a>
<a href='http://iphoneroot.com/tag/app-store/' class='tag-link-709' title='656 topics' style='font-size: 9.3846153846154pt;'>App Store</a>
<a href='http://iphoneroot.com/tag/beta/' class='tag-link-45' title='735 topics' style='font-size: 9.7692307692308pt;'>beta</a>
<a href='http://iphoneroot.com/tag/bug/' class='tag-link-209' title='568 topics' style='font-size: 8.9230769230769pt;'>bug</a>
<a href='http://iphoneroot.com/tag/car/' class='tag-link-421' title='1,252 topics' style='font-size: 11.538461538462pt;'>Car</a>
<a href='http://iphoneroot.com/tag/cydia/' class='tag-link-16' title='557 topics' style='font-size: 8.8461538461538pt;'>Cydia</a>
<a href='http://iphoneroot.com/tag/design/' class='tag-link-362' title='1,372 topics' style='font-size: 11.846153846154pt;'>design</a>
<a href='http://iphoneroot.com/tag/developers/' class='tag-link-256' title='1,036 topics' style='font-size: 10.923076923077pt;'>developers</a>
<a href='http://iphoneroot.com/tag/display/' class='tag-link-1225' title='1,079 topics' style='font-size: 11pt;'>display</a>
<a href='http://iphoneroot.com/tag/download/' class='tag-link-707' title='1,574 topics' style='font-size: 12.307692307692pt;'>download</a>
<a href='http://iphoneroot.com/tag/droid/' class='tag-link-349' title='559 topics' style='font-size: 8.8461538461538pt;'>Droid</a>
<a href='http://iphoneroot.com/tag/firmware/' class='tag-link-20' title='676 topics' style='font-size: 9.4615384615385pt;'>Firmware</a>
<a href='http://iphoneroot.com/tag/flash/' class='tag-link-735' title='812 topics' style='font-size: 10.076923076923pt;'>Flash</a>
<a href='http://iphoneroot.com/tag/free/' class='tag-link-18' title='837 topics' style='font-size: 10.153846153846pt;'>Free</a>
<a href='http://iphoneroot.com/tag/fun/' class='tag-link-422' title='942 topics' style='font-size: 10.538461538462pt;'>fun</a>
<a href='http://iphoneroot.com/tag/game/' class='tag-link-39' title='535 topics' style='font-size: 8.6923076923077pt;'>game</a>
<a href='http://iphoneroot.com/tag/google/' class='tag-link-56' title='635 topics' style='font-size: 9.2307692307692pt;'>Google</a>
<a href='http://iphoneroot.com/tag/hack/' class='tag-link-231' title='484 topics' style='font-size: 8.3846153846154pt;'>hack</a>
<a href='http://iphoneroot.com/tag/hardware/' class='tag-link-5' title='515 topics' style='font-size: 8.5384615384615pt;'>Hardware</a>
<a href='http://iphoneroot.com/tag/ios/' class='tag-link-887' title='2,052 topics' style='font-size: 13.153846153846pt;'>iOS</a>
<a href='http://iphoneroot.com/tag/ipad/' class='tag-link-259' title='2,879 topics' style='font-size: 14.307692307692pt;'>iPad</a>
<a href='http://iphoneroot.com/tag/iphone/' class='tag-link-34' title='8,802 topics' style='font-size: 18pt;'>iPhone</a>
<a href='http://iphoneroot.com/tag/iphone-3g/' class='tag-link-57' title='663 topics' style='font-size: 9.3846153846154pt;'>iPhone 3G</a>
<a href='http://iphoneroot.com/tag/iphone-3gs/' class='tag-link-58' title='468 topics' style='font-size: 8.2307692307692pt;'>iPhone 3GS</a>
<a href='http://iphoneroot.com/tag/iphone-4/' class='tag-link-577' title='1,145 topics' style='font-size: 11.230769230769pt;'>iPhone 4</a>
<a href='http://iphoneroot.com/tag/iphone-4g/' class='tag-link-334' title='919 topics' style='font-size: 10.461538461538pt;'>iPhone 4G</a>
<a href='http://iphoneroot.com/tag/iphone-4s/' class='tag-link-1155' title='441 topics' style='font-size: 8.0769230769231pt;'>iPhone 4S</a>
<a href='http://iphoneroot.com/tag/iphone-5/' class='tag-link-1081' title='818 topics' style='font-size: 10.076923076923pt;'>iPhone 5</a>
<a href='http://iphoneroot.com/tag/iphone-6/' class='tag-link-1201' title='451 topics' style='font-size: 8.1538461538462pt;'>iPhone 6</a>
<a href='http://iphoneroot.com/tag/ipod/' class='tag-link-35' title='1,361 topics' style='font-size: 11.769230769231pt;'>iPod</a>
<a href='http://iphoneroot.com/tag/ipod-touch/' class='tag-link-61' title='1,024 topics' style='font-size: 10.846153846154pt;'>iPod Touch</a>
<a href='http://iphoneroot.com/tag/ips/' class='tag-link-849' title='614 topics' style='font-size: 9.1538461538462pt;'>IPS</a>
<a href='http://iphoneroot.com/tag/itunes/' class='tag-link-38' title='1,190 topics' style='font-size: 11.384615384615pt;'>iTunes</a>
<a href='http://iphoneroot.com/tag/jailbreak/' class='tag-link-53' title='1,027 topics' style='font-size: 10.846153846154pt;'>jailbreak</a>
<a href='http://iphoneroot.com/tag/job/' class='tag-link-752' title='483 topics' style='font-size: 8.3076923076923pt;'>job</a>
<a href='http://iphoneroot.com/tag/less/' class='tag-link-1018' title='922 topics' style='font-size: 10.538461538462pt;'>less</a>
<a href='http://iphoneroot.com/tag/lion/' class='tag-link-1138' title='1,031 topics' style='font-size: 10.846153846154pt;'>Lion</a>
<a href='http://iphoneroot.com/tag/mac/' class='tag-link-271' title='3,285 topics' style='font-size: 14.769230769231pt;'>Mac</a>
<a href='http://iphoneroot.com/tag/macbook/' class='tag-link-317' title='613 topics' style='font-size: 9.1538461538462pt;'>MacBook</a>
<a href='http://iphoneroot.com/tag/mail/' class='tag-link-93' title='443 topics' style='font-size: 8.0769230769231pt;'>mail</a>
<a href='http://iphoneroot.com/tag/mobile/' class='tag-link-710' title='1,067 topics' style='font-size: 11pt;'>mobile</a>
<a href='http://iphoneroot.com/tag/music/' class='tag-link-107' title='483 topics' style='font-size: 8.3076923076923pt;'>music</a>
<a href='http://iphoneroot.com/tag/news/' class='tag-link-524' title='1,102 topics' style='font-size: 11.076923076923pt;'>news</a>
<a href='http://iphoneroot.com/tag/official/' class='tag-link-7' title='908 topics' style='font-size: 10.461538461538pt;'>Official</a>
<a href='http://iphoneroot.com/tag/opera/' class='tag-link-748' title='644 topics' style='font-size: 9.3076923076923pt;'>Opera</a>
<a href='http://iphoneroot.com/tag/operating-system/' class='tag-link-568' title='511 topics' style='font-size: 8.5384615384615pt;'>Operating system</a>
<a href='http://iphoneroot.com/tag/photo/' class='tag-link-91' title='1,110 topics' style='font-size: 11.153846153846pt;'>photo</a>
<a href='http://iphoneroot.com/tag/photos/' class='tag-link-655' title='797 topics' style='font-size: 10pt;'>Photos</a>
<a href='http://iphoneroot.com/tag/player/' class='tag-link-791' title='436 topics' style='font-size: 8pt;'>Player</a>
<a href='http://iphoneroot.com/tag/poi/' class='tag-link-447' title='692 topics' style='font-size: 9.5384615384615pt;'>POI</a>
<a href='http://iphoneroot.com/tag/price/' class='tag-link-730' title='707 topics' style='font-size: 9.6153846153846pt;'>price</a>
<a href='http://iphoneroot.com/tag/report/' class='tag-link-859' title='2,373 topics' style='font-size: 13.692307692308pt;'>report</a>
<a href='http://iphoneroot.com/tag/rumors/' class='tag-link-8' title='1,632 topics' style='font-size: 12.384615384615pt;'>rumors</a>
<a href='http://iphoneroot.com/tag/sale/' class='tag-link-504' title='979 topics' style='font-size: 10.692307692308pt;'>sale</a>
<a href='http://iphoneroot.com/tag/sales/' class='tag-link-1220' title='611 topics' style='font-size: 9.1538461538462pt;'>sales</a>
<a href='http://iphoneroot.com/tag/samsung/' class='tag-link-138' title='721 topics' style='font-size: 9.6923076923077pt;'>Samsung</a>
<a href='http://iphoneroot.com/tag/screen/' class='tag-link-1226' title='1,708 topics' style='font-size: 12.538461538462pt;'>screen</a>
<a href='http://iphoneroot.com/tag/sd/' class='tag-link-353' title='877 topics' style='font-size: 10.307692307692pt;'>SD</a>
<a href='http://iphoneroot.com/tag/sed/' class='tag-link-1026' title='3,597 topics' style='font-size: 15.076923076923pt;'>sed</a>
<a href='http://iphoneroot.com/tag/share/' class='tag-link-1230' title='680 topics' style='font-size: 9.4615384615385pt;'>share</a>
<a href='http://iphoneroot.com/tag/sim/' class='tag-link-354' title='1,362 topics' style='font-size: 11.769230769231pt;'>SIM</a>
<a href='http://iphoneroot.com/tag/smartphone/' class='tag-link-475' title='1,026 topics' style='font-size: 10.846153846154pt;'>smartphone</a>
<a href='http://iphoneroot.com/tag/tablet/' class='tag-link-126' title='762 topics' style='font-size: 9.8461538461538pt;'>Tablet</a>
<a href='http://iphoneroot.com/tag/test/' class='tag-link-86' title='2,473 topics' style='font-size: 13.769230769231pt;'>test</a>
<a href='http://iphoneroot.com/tag/time/' class='tag-link-527' title='2,689 topics' style='font-size: 14.076923076923pt;'>Time</a>
<a href='http://iphoneroot.com/tag/twitter/' class='tag-link-179' title='489 topics' style='font-size: 8.3846153846154pt;'>Twitter</a>
<a href='http://iphoneroot.com/tag/u-s/' class='tag-link-553' title='442 topics' style='font-size: 8.0769230769231pt;'>U.S.</a>
<a href='http://iphoneroot.com/tag/unlock/' class='tag-link-14' title='580 topics' style='font-size: 8.9230769230769pt;'>Unlock &amp; Jailbreak</a>
<a href='http://iphoneroot.com/tag/update/' class='tag-link-647' title='2,075 topics' style='font-size: 13.230769230769pt;'>update</a>
<a href='http://iphoneroot.com/tag/usa/' class='tag-link-372' title='559 topics' style='font-size: 8.8461538461538pt;'>USA</a>
<a href='http://iphoneroot.com/tag/video/' class='tag-link-19' title='1,943 topics' style='font-size: 13pt;'>Video</a>
<a href='http://iphoneroot.com/tag/website/' class='tag-link-569' title='594 topics' style='font-size: 9pt;'>Website</a>
<a href='http://iphoneroot.com/tag/windows/' class='tag-link-50' title='701 topics' style='font-size: 9.6153846153846pt;'>Windows</a>
<a href='http://iphoneroot.com/tag/youtube/' class='tag-link-112' title='1,195 topics' style='font-size: 11.384615384615pt;'>YouTube</a>
<a href='http://iphoneroot.com/tag/video-ru/' class='tag-link-869' title='947 topics' style='font-size: 10.615384615385pt;'>Видео</a>
<a href='http://iphoneroot.com/tag/ipad-ru/' class='tag-link-983' title='1,517 topics' style='font-size: 12.153846153846pt;'>айпад</a>
<a href='http://iphoneroot.com/tag/ipod-ru/' class='tag-link-988' title='917 topics' style='font-size: 10.461538461538pt;'>айпод</a>
<a href='http://iphoneroot.com/tag/iphone-ru/' class='tag-link-914' title='5,226 topics' style='font-size: 16.307692307692pt;'>айфон</a>
<a href='http://iphoneroot.com/tag/iphone-3g-ru/' class='tag-link-986' title='557 topics' style='font-size: 8.8461538461538pt;'>айфон 3g</a>
<a href='http://iphoneroot.com/tag/iphone-4-ru/' class='tag-link-1074' title='919 topics' style='font-size: 10.461538461538pt;'>айфон 4</a>
<a href='http://iphoneroot.com/tag/iphone-4g-ru2/' class='tag-link-985' title='919 topics' style='font-size: 10.461538461538pt;'>айфон 4g</a>
<a href='http://iphoneroot.com/tag/iphone-4g-ru/' class='tag-link-984' title='919 topics' style='font-size: 10.461538461538pt;'>айфон 4г</a>
<a href='http://iphoneroot.com/tag/besplatno/' class='tag-link-916' title='493 topics' style='font-size: 8.3846153846154pt;'>бесплатно</a>
<a href='http://iphoneroot.com/tag/jailbreak-ru/' class='tag-link-584' title='1,069 topics' style='font-size: 11pt;'>джейлбрейк</a>
<a href='http://iphoneroot.com/tag/prilozhenija/' class='tag-link-945' title='1,101 topics' style='font-size: 11.076923076923pt;'>приложения</a>
<a href='http://iphoneroot.com/tag/firmware-ru/' class='tag-link-585' title='497 topics' style='font-size: 8.4615384615385pt;'>прошивка</a>
<a href='http://iphoneroot.com/tag/skachat/' class='tag-link-708' title='1,189 topics' style='font-size: 11.384615384615pt;'>скачать</a>
<a href='http://iphoneroot.com/tag/smartphone-ru/' class='tag-link-989' title='1,223 topics' style='font-size: 11.461538461538pt;'>смартфон</a>
<a href='http://iphoneroot.com/tag/test-ru/' class='tag-link-944' title='803 topics' style='font-size: 10.076923076923pt;'>тест</a>
<a href='http://iphoneroot.com/tag/foto-ru/' class='tag-link-942' title='853 topics' style='font-size: 10.230769230769pt;'>фото</a></div>



<div align=left style="margin-left:0px;">
<br><br>






</div>

<div align=left style="margin-left:20px;">
<br><br>

<span style="color:#777;">



<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
<br>
<br>




</span>



</div>


</div>
</div>

</div>

<div id="footer">
	<p>
All contents copyright &copy; 2008-2017, By Victor Ivanov and <a href="http://iphoneroot.com">iPhoneRoot.com</a>. All rights reserved. &nbsp;&nbsp; <br><br>
 </p>




</div>
<script type='text/javascript' src='http://iphoneroot.com/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://iphoneroot.com/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://iphoneroot.com/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://iphoneroot.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>

<script type="text/javascript" src="http://iphoneroot.com/VKshare.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=iphoneroot"></script>

<noindex>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter236603 = new Ya.Metrika({id:236603, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/236603" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
</noindex>



<noindex>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='0' height='0'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>

<!--
28 | 0.160 m: 9.87MB -->

<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=3616023; 
var sc_invisible=1; 
var sc_security="00cc0681"; 
</script>
<noindex>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
<noscript>
	<div class="statcounter">
		<img class="statcounter" src="http://c.statcounter.com/3616023/0/00cc0681/1/">
	</div>
</noscript>
</noindex>
<!-- End of StatCounter Code -->

<noindex>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=46557"></script>
</noindex>

</body>
</html>
<!--
-->

<!-- v 1.1 -->